Рупор-300 Гонг не включается

FORUM_NAME: Системы оповещения и трансляции
Описание: Системы оповещения и трансляции
Модератор: Модераторы
ato_bato
Автор темы
ato_bato
Автор темы
Репутация: 0
Сообщения: 1
Зарегистрирован: 01.08.2016
С нами: 4 года 2 месяца
Профессия: монтажник

Непрочитанное сообщение #1 ato_bato » 12.05.2020, 18:21

Добрый день Уважаемые форумчане!
Скажу сразу, оборудование Болид знаю как Юзер)
Нужно запустить из ПО "Аудио сервер" 1.1.324.0 в Рупор-300 "тревожное оповещение" (Прослушать хотя бы).... пульт пока не сконфигурирован.... У Рупор-300 версию (прошивку) не вспомню
Проблемма: при прослушивании "служебного" сообщения Гонг+ сообщение имеется(прослушиваю)
При прослушивании "тревожного сообщения" Гонга НЕТ!!!!(одни щелчки какие то) а далее сообщение нормально прослушивается....
Гонг при этом один и тот же, в папке "gong", вроде перегнал в 44,1 вроде МР3, а он при "тревожном"" ну никак не хочет звучать.... и сообщение какое то на англ выкидывает...
Подскажите в какую сторону искать.... ?
С уважением

Добавлено спустя 11 часов 52 минуты:
Вообщем проблема решилась как то так
Выкинул тот старый гонг, его же заново скачал с сайта (поток 64кБс). перед преобразованием удалил всю доп информацию, и перепроверил чтоб 44,1 и 128кБс
Все заработало!
А что с тем было так уже следов и не найти, может сайт косячнул, может доп инфа мешала или еще чего ....
НО ТОТ В СЛУЖЕБНЫХ РАБОТАЛ А В ТРЕВОЖНЫХ НЕТ!!!
Как то так!!!)

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Системы оповещения и трансляции»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности