Шпс 12 блок коммутации не работает интерфейс.

FORUM_NAME: Охранно-пожарная сигнализация
Описание: Охранно-пожарная сигнализация
Модератор: Модераторы
Sasha999
Автор темы
Sasha999
Автор темы
Репутация: 0
Сообщения: 2
Зарегистрирован: 17.01.2019
С нами: 3 месяца 5 дней
Профессия: Монтажник опс

Непрочитанное сообщение #1 Sasha999 » 21.01.2019, 20:13

Не работает интерфейс через коммутатор что может быть и кто с такой проблемой сталкивался . Подключение делали по 485 . Питание раздаёт интерфейс нет. Собирали последовательно..
Вложения
IMG_20190116_095345_HDR.jpg

DruG
DruG
Репутация: 69
Сообщения: 870
Зарегистрирован: 03.03.2016
С нами: 3 года 1 месяц
Профессия: безобразнорабочий

Непрочитанное сообщение #2 DruG » 22.01.2019, 04:46

а что он должен видеть? по фотке - подключен только интерфейс РИПа и отходящий на приборы в шкафу. Снимите крышку и проверьте подключение, по фото плохо видно, но такое ощущение, что интерфейс подключен в В2-А3 :du_ma_et: ну и на плату посмотрите заодно, дорожки там живые?

Sasha999
Автор темы
Sasha999
Автор темы
Репутация: 0
Сообщения: 2
Зарегистрирован: 17.01.2019
С нами: 3 месяца 5 дней
Профессия: Монтажник опс

Непрочитанное сообщение #3 Sasha999 » 22.01.2019, 14:26

Нет в этом ошибки быть не может. Он не пропускает интерфейс дальше и не видет те которые в шкафу приборы.
Вложения
Screenshot_2019-01-22-17-23-35-046_cn.wps.moffice_eng.png

DruG
DruG
Репутация: 69
Сообщения: 870
Зарегистрирован: 03.03.2016
С нами: 3 года 1 месяц
Профессия: безобразнорабочий

Непрочитанное сообщение #4 DruG » 22.01.2019, 16:27

а вы проверили, чтобы так утверждать?) в блоке коммутации, насколько я помню, весь интерфейс, кроме изолированного, дорожками напрямую соединён :du_ma_et:

ALeshKA
ALeshKA
Репутация: 0
Сообщения: 2
Зарегистрирован: 12.04.2019
С нами: 10 дней 7 часов
Профессия: эксплуатация АПС

Непрочитанное сообщение #5 ALeshKA » 17.04.2019, 12:13

Вопрос в тему: у меня другая проблема, на внешней индикации ШПС не горит индикатор интерфейса RS485, при этом приборы, установленный в шкаф пультом воспринимаются корректно. Соединил с другим ШПС у которого индикатор горит, проблема не решилась. Может кто сталкивался с подобным?


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Охранно-пожарная сигнализация»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности