Общие вопросы по интерфейсу

FORUM_NAME: Охранно-пожарная сигнализация
Описание: Охранно-пожарная сигнализация
Модератор: Модераторы
Andruwka
Автор темы
Andruwka
Автор темы
Репутация: 0
Сообщения: 1
Зарегистрирован: 23.06.2017
С нами: 1 год 4 месяца
Профессия: Инженер-пусконаладчик

Непрочитанное сообщение #1 Andruwka » 23.06.2017, 16:45

Здравствуйте,у меня 2 общих вопроса по интерфейсу,кому не сложно поделитесь информацией:

1) Чем чревато или на что влияет,если при соединении приборов через интерфейс я использую только клеммы А и В,но не использую клемму 0?

2)Приезжая на объекты,охранники делятся такой информацией:раз в день или два раза пульт теряет связь с приборами буквально на несколько секунд и потом восстанавливает,подскажите с чем это может быть связано и как это можно протестировать или устранить?

P.S.Как я понимаю это скорее всего связано с потерей сигнала по интерфейсу(возможно имеет место быть моему первому вопросу или возможно плохо зажатые клемники в приборах на интерфейс или связано с какими нибудь наводками).Такое наблюдается ни на одном объекте,а на многих,причем смонтированными разными организациями.

Заранее спасибо.

pet-and M
Активный участник
Активный участник
pet-and M
Активный участник
Активный участник
Возраст: 39
Репутация: 72
Сообщения: 2551
Зарегистрирован: 11.11.2012
С нами: 6 лет
Профессия: инженер
Откуда: Санкт-Петербург

Непрочитанное сообщение #2 pet-and » 23.06.2017, 17:27

Причин пропадания/подмены приборов, спама от приборов, задержек передачи изменения состояний элементов системы, команд управления такая масса, что, вот так, с кондачка, ответить на ваш вопрос нереально. Читайте мануалы к С2000-М, читайте форум. Будут непонятки, тогда и спрашивайте, с обязательным указанием структуры построения системы.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Охранно-пожарная сигнализация»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности