Проблемы с Сигналом

FORUM_NAME: Сигнал-20П SMD, Сигнал-20П исп.01
Описание: Прибор приемно-контрольный (адресный расширитель шлейфов) охранно-пожарный Сигнал-20П SMD, Сигнал-20П исп.01
Справочная информация, руководства, прошивки для Сигнал-20П SMD, Сигнал-20П исп.01
Модератор: Модераторы
gkumoscZ
Автор темы
gkumoscZ
Автор темы
Репутация: 0
Сообщения: 79
Зарегистрирован: 12.10.2012
С нами: 4 года 1 месяц
Профессия: инженер

Непрочитанное сообщение #1 gkumoscZ » 15.10.2012, 16:22

При сработке датчиков в ШС, включенных в прибор 1-го этажа, в ШС падает напряжение с 12 до 5 Вольт. При этом ШС отображается не корректно, т.е. вместо плана 1-го этажа на мониторе АРМ отображается план цокольного этажа и на пульте С2000 БКИ пропадают все ШС, затем постепенно все восстанавливается, все ШС горят зеленым, кроме сработавшего ШС (горит красным). Что может быть? Может Сигнал накрылся?

gkumoscZ
Автор темы
gkumoscZ
Автор темы
Репутация: 0
Сообщения: 79
Зарегистрирован: 12.10.2012
С нами: 4 года 1 месяц
Профессия: инженер

Непрочитанное сообщение #2 gkumoscZ » 15.10.2012, 20:29

Проблема по-прежнему не решена, прошу помощи.

vidikon58
Аватара
vidikon58
Возраст: 58
Репутация: 0
Сообщения: 47
Зарегистрирован: 24.11.2011
С нами: 5 лет
Профессия: Наладчик

Непрочитанное сообщение #3 vidikon58 » 15.10.2012, 22:19

gkumoscZ писал(а):При сработке датчиков в ШС, включенных в прибор 1-го этажа, в ШС падает напряжение с 12 до 5 Вольт. При этом ШС отображается не корректно, т.е. вместо плана 1-го этажа на мониторе АРМ отображается план цокольного этажа и на пульте С2000 БКИ пропадают все ШС, затем постепенно все восстанавливается, все ШС горят зеленым, кроме сработавшего ШС (горит красным). Что может быть? Может Сигнал накрылся?
Какие датчики установлены в ШС?
Не бывает безвыходных ситуаций. Бывают ситуации, выход из которых тебя не устраивает.

gkumoscZ
Автор темы
gkumoscZ
Автор темы
Репутация: 0
Сообщения: 79
Зарегистрирован: 12.10.2012
С нами: 4 года 1 месяц
Профессия: инженер

Непрочитанное сообщение #4 gkumoscZ » 16.10.2012, 08:56

В ШС включены ДИП-45 и ИПР 513-10. Но при чем они? Я ШС переключаю в другой Сигнал и все нормально работает. Проблема только с одним Сигналом, все ШС в нем работают не корректно, то есть при сработке начинают глюки с С2000 БКИ, С2000М - выключаются и начинают постепенно восстанавливаться. Напряжение в ШС падает до 5 с небольшим вольт.

gkumoscZ
Автор темы
gkumoscZ
Автор темы
Репутация: 0
Сообщения: 79
Зарегистрирован: 12.10.2012
С нами: 4 года 1 месяц
Профессия: инженер

Непрочитанное сообщение #5 gkumoscZ » 16.10.2012, 13:36

Все, нашли причину. У нас два РИПа в разных местах и оказались не связаны по -12 В. Запитали Сигнал от другого РИПа и все восстановилось.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Сигнал-20П SMD, Сигнал-20П исп.01»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 2 гостя

forum-bolid.ru : Отказ от ответственности