Все лампочки одновременно мигают.

FORUM_NAME: Сигнал-20
Описание: Прибор приемно-контрольный охранно-пожарный Сигнал-20
Справочная информация, руководства, прошивки для Сигнал-20
Модератор: Модераторы
evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #1 evgeniyaaa » 27.04.2015, 21:35

Здравствуйте! Подскажите пожалуйста, если кто сталкивался. Взяли на обслуживание объект с прибором сигнал 20,версия 2.08 работает автономно, без пульта. Прибор был полностью выключен (без питания), мы начали его запускать- подали питание, поставили на охрану все ШС, через некоторое время начинают мигать одновременно все индикаторы ШС красным цветом, индикатор работа мигает синхронно зеленым цветом, мигают часто, ни на какие кнопки не реагирует, пришлось откинуть питание. В паспорте никакого подобного симптома я не нашел. В чем может быть причина. Спасибо.

прораб M
Активный участник
Активный участник
прораб M
Активный участник
Активный участник
Возраст: 49
Репутация: 2
Сообщения: 945
Зарегистрирован: 20.08.2011
С нами: 5 лет 3 месяца
Профессия: пинатель монтажников
Откуда: Москва

Непрочитанное сообщение #2 прораб » 27.04.2015, 23:23

А что хоть к прибору подключено, какие датчики?

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #3 evgeniyaaa » 28.04.2015, 18:34

Датчики ипд 3.1 м, пару табло и сирен.

прораб M
Активный участник
Активный участник
прораб M
Активный участник
Активный участник
Возраст: 49
Репутация: 2
Сообщения: 945
Зарегистрирован: 20.08.2011
С нами: 5 лет 3 месяца
Профессия: пинатель монтажников
Откуда: Москва

Непрочитанное сообщение #4 прораб » 28.04.2015, 21:10

Шлейфы проверьте, они скорей всего в обрыве или (что маловероятно) пожаре. В конце концов, зашунтируйте шлейфы резисторами

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #5 evgeniyaaa » 28.04.2015, 22:24

Пара шлейфов действительно почти сразу ушла в пожар, я их снял с охраны, и после этого пару часов все стояло нормально.!?

прораб M
Активный участник
Активный участник
прораб M
Активный участник
Активный участник
Возраст: 49
Репутация: 2
Сообщения: 945
Зарегистрирован: 20.08.2011
С нами: 5 лет 3 месяца
Профессия: пинатель монтажников
Откуда: Москва

Непрочитанное сообщение #6 прораб » 28.04.2015, 23:28

Пожарные шлейфы нельзя снять с охраны, будет неисправность. И ещё - у вашей версии нельзя полноценно управлять шлейфами с атрибутом "пожарный". Нужен ПКУ, С2000 или С2000М.
Вообще то ваш прибор, говно редкостное и устаревшее.
Советую заменить на Сигнал 20М http://bolid.ru/files/373/566/sig20m_1.01_6.pdf
Цена вопроса 3 800 руб. в розницу.
Или вообще, если прибор автономный, без перспективы интеграции, то взять Гранит или ВЭРС с подходящим кол-вом шлейфов.
В любом случае геморроя меньше будет, чем с вашим чудовищем

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #7 evgeniyaaa » 29.04.2015, 09:33

Тут не поспоришь! :-):

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #8 evgeniyaaa » 30.04.2015, 18:21

Сегодня был на объекте, подал питание на прибор, мигание всех лампочек прекратилось, кроме индикатора работа- он мигает постоянно. Нажал кнопки первых 10 шлейфов, вроде взялись, часа 4 прошло, пока так работает!!!!!

Sia-Ori
Активный участник
Активный участник
Sia-Ori
Активный участник
Активный участник
Возраст: 46
Репутация: 2
Сообщения: 763
Зарегистрирован: 04.02.2012
С нами: 4 года 10 месяцев
Профессия: инженер СКУД
Откуда: Ростов на Дону

Непрочитанное сообщение #9 Sia-Ori » 30.04.2015, 20:15

Напряжение питания нормальное? недостаток напруги может вызывать такие симптомы.

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #10 evgeniyaaa » 01.05.2015, 15:09

В час ночи опять все повторилось, только лампочки мигали только тех шс которые были взяты, попробую съездить померить напругу и считать конфигурацию.

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #11 evgeniyaaa » 02.05.2015, 11:08

Проклятый объект-поехал напругу мерить, машина сломалась. :-)

прораб M
Активный участник
Активный участник
прораб M
Активный участник
Активный участник
Возраст: 49
Репутация: 2
Сообщения: 945
Зарегистрирован: 20.08.2011
С нами: 5 лет 3 месяца
Профессия: пинатель монтажников
Откуда: Москва

Непрочитанное сообщение #12 прораб » 02.05.2015, 16:16

Изображение

evgeniyaaa
Автор темы
evgeniyaaa
Автор темы
Репутация: 0
Сообщения: 8
Зарегистрирован: 27.04.2015
С нами: 1 год 7 месяцев
Профессия: монтажник

Непрочитанное сообщение #13 evgeniyaaa » 03.05.2015, 10:32

Гранит хороший прибор, только придется резисторы конечные менять - 16 шт. (тем более не известно где они стоят)., если и менять то наверное на сигнал 20 м.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Сигнал-20»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности