Не работает выход СО-3 на приборе С2000-АСПТ

FORUM_NAME: С2000-АСПТ
Описание: Блок приемно-контрольный и управления автоматическими средствами пожаротушения С2000-АСПТ
Справочная информация, руководства, прошивки для С2000-АСПТ
Модератор: Модераторы
Hermess
Автор темы
Hermess
Автор темы
Репутация: 0
Сообщения: 1
Зарегистрирован: 08.10.2014
С нами: 2 года 2 месяца
Профессия: Электромонтёр

Непрочитанное сообщение #1 Hermess » 08.10.2014, 01:52

На приборе С2000-АСПТ при отключении автоматики не загорается соответствующее табло "Автоматика отключена". Табло проверили, рабочее. Цепи управления табло, диоды, всё в порядке. На выход СО-3 при отключении автоматики должно приходить напряжение 24В, а оно не приходит. В чём может быть проблема? Поможет ли замена соответсвующего реле над разъёмом на плате прибора?

Sanseyis
Sanseyis
Репутация: 0
Сообщения: 153
Зарегистрирован: 19.08.2013
С нами: 3 года 3 месяца
Профессия: ПУСКО-наладчик
Откуда: Подольск МО

Непрочитанное сообщение #2 Sanseyis » 09.10.2014, 14:23

Можно посмотреть напряжение на обмотке реле в момент отключения автоматики. Если присутствует, то необходима замена реле (чтоб реле сжечь нужно сильно постараться), ну и проверить соответственно контакты переключения на обрыв.

drv305
drv305
Репутация: 0
Сообщения: 1
Зарегистрирован: 08.05.2015
С нами: 1 год 7 месяцев
Профессия: инженер

Непрочитанное сообщение #3 drv305 » 08.05.2015, 15:33

Добрый день. У меня вопрос встал по другому: выход работает, но периодически вываливается в ошибку: шлейф пишет обрыв цепи табло «автоматика отключена» и авария АКБ, после перезагрузки все становится нормально, с того же РИПа питается ещё 2 аспт, они на жизнь не жалуются и гордо несут свою службу


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «С2000-АСПТ»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 4 гостя

forum-bolid.ru : Отказ от ответственности