Некорректная работа С 2000-Ethernet и С 2000-БИ

FORUM_NAME: С2000-Ethernet
Описание: Преобразователь интерфейсов RS-485/RS-232 в Ethernet С2000-Ethernet
Справочная информация, руководства, прошивки для С2000-Ethernet
Модератор: Модераторы
Dimka
Автор темы
Dimka
Автор темы
Репутация: 0
Сообщения: 1
Зарегистрирован: 25.01.2016
С нами: 2 года 11 месяцев
Профессия: Инженер средств безопасности

Непрочитанное сообщение #1 Dimka » 06.03.2017, 10:00

Доброго времени суток! Не дает спокойно спать эдакая ситуёвина: Использую Орион Про 1.12, при постановке на охрану состояние раздела выводится на Бишку с задержкой в 10 сек, Но при этом в Орионе раздел берется моментально....Стоят Ethernet-ки в количестве 2 штук в прозрачном режиме. В каждом приборе, в таблице маршрутизации прописан именно ip сервера Орион(Компутер), т.к. использую вот такой тип подключения Рис.1 (Без С 2000М). Настройки в Uproge, как в руководстве (Ping не превышает 30мс). Пробовал перешить приборы на свежую, не помогло … При прошивке 2-х приборов и изменении портов, они наотрез не хотели видеть линии… Оставил 1 перед сервером со свежей прошивкой… Собственно на каждый прибор выставлял свои виртуальный com-порт 2048,2049,итд. Настроил ETHERNETки Скорость 9600 HalfDuplex
Вопросы: С чем это может быть связана такая задержка ? Есть ли влияние на работу режимов коммутаторов в сети ?
Спасибо.
Вложения
Рис.1.png

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «С2000-Ethernet»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности