с 2000 РПИ, помогите

FORUM_NAME: С2000-РПИ, С2000-РПИ исп. 01
Модератор: Модераторы
dN0_ZemLi
Автор темы
dN0_ZemLi
Автор темы
Репутация: 0
Сообщения: 2
Зарегистрирован: 06.12.2016
С нами: 7 месяцев 19 дней
Профессия: монтажник ОПС

Непрочитанное сообщение #1 dN0_ZemLi » 06.12.2016, 17:59

Всем доброго времени суток. Такая проблема, одна рпи Мастер втораяSlave,нет связи между ними, как я понимаю должен мигать индикатор rs-485 и радио, но горит только одна работа, уже и перепрописывал и обнулял, результат тот же. все подключается к пульту С2000М, версия 3.01. подскажите в чем может быть проблема.

p.s. прошу сильно не пинать, Е-болидушка для меня вещь новая и космическая :-):

pet-and M
Активный участник
Активный участник
pet-and M
Активный участник
Активный участник
Возраст: 38
Репутация: 42
Сообщения: 2058
Зарегистрирован: 11.11.2012
С нами: 4 года 8 месяцев
Профессия: инженер
Откуда: Санкт-Петербург

Непрочитанное сообщение #2 pet-and » 06.12.2016, 18:26

Вот здесь описан печальный опыт совместной работы С2000-М вер. 3.0х и РПИ.

dN0_ZemLi
Автор темы
dN0_ZemLi
Автор темы
Репутация: 0
Сообщения: 2
Зарегистрирован: 06.12.2016
С нами: 7 месяцев 19 дней
Профессия: монтажник ОПС

Непрочитанное сообщение #3 dN0_ZemLi » 06.12.2016, 18:55

спасибо, но это я уже читал. не помогло :ne_vi_del:

pet-and M
Активный участник
Активный участник
pet-and M
Активный участник
Активный участник
Возраст: 38
Репутация: 42
Сообщения: 2058
Зарегистрирован: 11.11.2012
С нами: 4 года 8 месяцев
Профессия: инженер
Откуда: Санкт-Петербург

Непрочитанное сообщение #4 pet-and » 06.12.2016, 20:36

Так там решения вопроса и нет.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «С2000-РПИ, С2000-РПИ исп. 01»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности