Работа РПИ

FORUM_NAME: С2000-РПИ, С2000-РПИ исп. 01
Модератор: Модераторы
norma06
Автор темы
norma06
Автор темы
Репутация: 0
Сообщения: 15
Зарегистрирован: 02.09.2015
С нами: 3 года 2 месяца
Профессия: инженер

Непрочитанное сообщение #1 norma06 » 11.02.2016, 18:18

Добрый день всем!
В этикетке к РПИ не нашел работу индикаторов "Радио" и "RS232/485" в дежурном режиме. Как они должны индицировать какую-нибудь активность?
А вопрос возник вот почему:
Новые РПИ: стер их память, настроил на совместную работу Master-Slave. Лежат рядом. Качество связи отличное при тесте.
Перевожу в рабочий режим. Подключаю к Master-у пульт С2000М по RS485, к Slave - RS485 от РИП12. В пульте выставлены все задержки согласно этикетке РПИ. Питаются все приборы от одного РИП12.
Индикатор "Работа" горит ровным зеленым светом, другие - молчат. И пульт не видит РИП12. Расстояние между РПИ - 3 метра.

norma06
Автор темы
norma06
Автор темы
Репутация: 0
Сообщения: 15
Зарегистрирован: 02.09.2015
С нами: 3 года 2 месяца
Профессия: инженер

Непрочитанное сообщение #2 norma06 » 12.02.2016, 15:32

Всё заработало. Видимо надо было переспать с этой мыслью :-)
Утром пришли на объект, перезагрузили и все заморгало-замигало :-)

google M
Активный участник
Активный участник
Аватара
google M
Активный участник
Активный участник
Возраст: 33
Репутация: 72
Сообщения: 1872
Зарегистрирован: 11.06.2015
С нами: 3 года 5 месяцев
Профессия: Инженер
Откуда: Sml - Msk
ICQ

Непрочитанное сообщение #3 google » 12.02.2016, 15:36

Как говорил один мой товарищ, если ничего не делать с проблемой, то рано или поздно проблема разрешится без твоего участия )))


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «С2000-РПИ, С2000-РПИ исп. 01»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности