ШПС

FORUM_NAME: Прочие приборы
Модератор: Модераторы
NKV
Автор темы
NKV
Автор темы
Репутация: 0
Сообщения: 99
Зарегистрирован: 31.12.2013
С нами: 7 лет 3 месяца
Профессия: инженер

Непрочитанное сообщение #1 NKV » 11.02.2014, 06:47

Не светится лампочка "Авария" при пропадании 220в.
Дохлый РИП или ?

PS как то не хочется делать КЗ на выходе РИП для проверки светодиода.

NKV
Автор темы
NKV
Автор темы
Репутация: 0
Сообщения: 99
Зарегистрирован: 31.12.2013
С нами: 7 лет 3 месяца
Профессия: инженер

Непрочитанное сообщение #2 NKV » 11.02.2014, 07:36

Вопрос снят.
Закоротил выход РИП - светодиод засветился. Всё ОК.

pet-and M
Активный участник
Активный участник
pet-and M
Активный участник
Активный участник
Возраст: 42
Репутация: 107
Сообщения: 3058
Зарегистрирован: 11.11.2012
С нами: 8 лет 5 месяцев
Профессия: инженер
Откуда: Санкт-Петербург

Непрочитанное сообщение #3 pet-and » 19.09.2014, 10:36

На объекте установлены ШПС в кол-ве 11 шт., 8 из которых упорно показывают индикаторами "АКБ" и "Авария" "Плохое состояние батареи
(требуется замена)", соответственно все это летит прямиком в пульт. ШПС и аккумуляторы новые, напряжения на выходе, аккумуляторах более чем достаточное, сброс счетчиков наработки и измеренного внутреннего сопротивления результатов не дает. Если было у кого, то как бороться?

gonzaless
gonzaless
Возраст: 42
Репутация: 0
Сообщения: 1
Зарегистрирован: 07.06.2017
С нами: 3 года 10 месяцев
Профессия: инженер
Откуда: Нижний Новгород

Непрочитанное сообщение #4 gonzaless » 07.06.2017, 13:00

pet-and, приветствую! Скажи пожалуйста, проблема мигания на ШПСах индикаторов "АКБ" и "Авария" как-нибудь разрешилась? Если да, то подскажи пожалуйста, в чем было дело. У меня 2 ШПС, установленных в 2014 г. ведут себя так же.

pet-and M
Активный участник
Активный участник
pet-and M
Активный участник
Активный участник
Возраст: 42
Репутация: 107
Сообщения: 3058
Зарегистрирован: 11.11.2012
С нами: 8 лет 5 месяцев
Профессия: инженер
Откуда: Санкт-Петербург

Непрочитанное сообщение #5 pet-and » 07.06.2017, 22:17

Заменили аккумуляторы NoName (марку тех батарей не помню, скорее всего пресловутый SF были) на, рекомендованные Болидом, Delta DTM, в обход спецификации к проекту соотвественно.

Vitalayn
Vitalayn
Репутация: 0
Сообщения: 6
Зарегистрирован: 05.04.2018
С нами: 3 года
Профессия: пожарный

Непрочитанное сообщение #6 Vitalayn » 08.12.2018, 12:57

Доброго времени суток. Хочу обратиться к вам за помощью. Ситуация такая, приобрели на объект ШПС нового вида с МИП -12. Местные электрики подключили внешнее питание на автоматы, после этого я подключил АКБ и включил автомат питания. В итоге я слышу высокочастотный писк, на крышке ШКП горит индикатор АКБ, мигает АВАРИЯ, остальные индикаторы (СЕТЬ, 12 ВОЛЬТ) не горят. Питание 12 вольт на ОПС не подается. При отключении АКБ, оставляю питание от сети внутри МИПа слышно попискивание и одновременно помаргивает светодиод, при этом на ШКП не загораются никакие индикаторы. При отключении сети, подаю питание от АКБ, на ОПС так же не подается 12 вольт. Может посоветуете, что может быть с модулем или если есть возможность, вышлите мне на почту (bvn911@gmail.com) схему на МИП-12-А3, попробую сам разобраться. С заранее благодарен, Виталий.


Вернуться в «Прочие приборы»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности