РИП-12 исп.04П

FORUM_NAME: Вопросы по продукции производства ЗАО НВП "Болид" не вошедшие в вышеперечисленные разделы
Модератор: Модераторы
Dune
Автор темы
Dune
Автор темы
Репутация: 0
Сообщения: 49
Зарегистрирован: 07.11.2015
С нами: 2 года 5 месяцев
Профессия: новичек

Непрочитанное сообщение #1 Dune » 03.04.2017, 23:50

Здравствуйте, при установке данного РИПа согласно "вкл РИП" - сеть 220В есть, акб подключен, выход 12В есть - замечена такая неясность.
Индикаторы на РИПе: горит АКБ, 12В. Не горят АВАРИЯ и СЕТЬ.

1) Для проверки отключил аккумулятор, начал пищать звук. сигнализатор - индикаторы горят АКБ, 12В.
2) Выкл авт. на 220В - пищит звук. сигнализатор, горит АКБ, 12В.

РИП-12 исп.04П завод. номер 2844 от 27 окт 2016, акк. DELTA 1207
Можно не обращать внимание на то, что индикатор "Сеть" не горит или запросить замену у фирмы-продавца?

Так подключили (запитали 2 КДЛ), час понаблюдали все работает... оставили, завтра посмотрим выдавал ли ошибку приборы по питанию.

google M
Активный участник
Активный участник
Аватара
google M
Активный участник
Активный участник
Возраст: 33
Репутация: 62
Сообщения: 1716
Зарегистрирован: 11.06.2015
С нами: 2 года 10 месяцев
Профессия: Инженер
Откуда: Sml - Msk
ICQ

Непрочитанное сообщение #2 google » 04.04.2017, 12:31

Dune, попробуйте фишку пошевелить, которой светодиоды к плате подключены, если там не намертво припаяно конечно


Вернуться в «Вопросы по продукции производства ЗАО НВП "Болид" не вошедшие в вышеперечисленные разделы»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 3 гостя

forum-bolid.ru : Отказ от ответственности